[BBfun Direktsuppor...
 
Benachrichtigungen
Alles löschen

[BBfun Direktsupport] – Ihr fragt, wir antworten!

Seite 13 / 19
debears
(@debears)

Geschrieben von: @stean

Das Geschwindigkeitsproblem im Forum kann ich leider nicht nachvollziehen (außer zu Spitzenzeiten, wenn relativ Traffic reinkommt). Ich habe aber gerade an den Einstellungen rumgespielt. Bei mir ist es jetzt schneller, eventuell läuft es bei dir jetzt auch besser. 

Auf den Bewohnerseiten solltest du eigentlich einen Daumen nach oben und einen Daumen nach unten sehen, über die du einmal am Tag abstimmen kannst:

-- Anhang ist nicht verfügbar --

aah... verstanden was die Bewohner betrifft. Und tatsächlich läuft das Forum bei mir jetzt deutlich schneller. Thx

 

Don´t argue with idiots! `coz they drag you down to their level and beat you with experience

AntwortZitat
Veröffentlicht : 8. März 2024 20:37
Hat reagiert: stean
Forum 1
(@Anonym 2875)

Hallo wie kann ich hier meinen Account löschen lassen. bzw. was muss ich dafür tun?

AntwortZitat
Veröffentlicht : 12. März 2024 15:00
Ypsi
 Ypsi
(@ypsi)
Admin

Geschrieben von: @Anonym

Hallo wie kann ich hier meinen Account löschen lassen. bzw. was muss ich dafür tun?

Ich kann ihn für dich löschen.

Möchtest du vielleicht sagen warum? 

Kannst mir gerne auch eine PN schicken

 

Ich bin nicht zickig - ich bin emotional flexibel
Der meistverschwendete Tag im Leben ist der, an dem wir nicht lachen (Charlie Chaplin)

AntwortZitat
Veröffentlicht : 12. März 2024 15:50
Forum 2
(@spooky)

Hallo.

Ich habe in den letzten Tagen versucht mich zu Registrieren. Leider ohne Erfolg. Ich habe es mit 2 gmail-Accounts probiert. Doch die E-Mail für das setzen des Passworts habe ich nicht erhalten.

Ich habe auch den Spamordner im Auge behalten. Aber nichts.

Dann fiel mir ein das ich noch eine nicht gmail E-Mailadresse habe und diese ausprobiert.

Damit funktionierte es direkt.

Ist das mit gmail ein bekanntes Problem?

 

Grüße

AntwortZitat
Veröffentlicht : 14. März 2024 17:12
Ypsi
 Ypsi
(@ypsi)
Admin

Geschrieben von: @spooky

Hallo.

Ich habe in den letzten Tagen versucht mich zu Registrieren. Leider ohne Erfolg. Ich habe es mit 2 gmail-Accounts probiert. Doch die E-Mail für das setzen des Passworts habe ich nicht erhalten.

Ich habe auch den Spamordner im Auge behalten. Aber nichts.

Dann fiel mir ein das ich noch eine nicht gmail E-Mailadresse habe und diese ausprobiert.

Damit funktionierte es direkt.

Ist das mit gmail ein bekanntes Problem?

 

Grüße

 

Eigentlich sollte der Fehler behoben sein.

Ich habe es mal weiter gegeben

 

Ich bin nicht zickig - ich bin emotional flexibel
Der meistverschwendete Tag im Leben ist der, an dem wir nicht lachen (Charlie Chaplin)

AntwortZitat
Veröffentlicht : 14. März 2024 18:32
Haben reagiert: stean und Spooky
stean
(@stean)
Admin

Hallo @Spooky,

Ich konnte den Fehler gerade mit einem Testaccount reproduzieren und habe Änderungen vorgenommen. Damit konnte ich das Problem bei meinem Testaccount lösen. Könntest du nochmal versuchen, dir ein neues Passwort zuschicken zu lassen?

AntwortZitat
Veröffentlicht : 14. März 2024 21:09
Hat reagiert: Lexus
Forum 2
(@spooky)

@stean 

Hallo.

Ich habe mir eben ein neues Passwort über den gmail Account zugeschickt. Ist aber nichts angekommen.

Hat das vielleicht nicht geklappt weil ich kein 1. Passwort vergeben habe?

Vielleicht die beiden gmail Adressen von mir im Systen löschen?

Stehe für weitere Tests zur Verfügnung wenn ich gebraucht werde.

 

AntwortZitat
Veröffentlicht : 15. März 2024 16:01
Metaneyra
(@metaneyra)

Hallo,

ich habe mir vor ein paar Tagen diesen Account hier erstellt. Nun hat sich meine Mutter (gleiches Haus, gleicher Internetanschluss) ebenfalls einen Account erstellt, kann allerdings für keinen Bewohner abstimmen, da meine Abstimmung ihr zugerechnet wird. Gibt es eine Möglichkeit dies zu ändern?

AntwortZitat
Veröffentlicht : 16. März 2024 23:18
stean
(@stean)
Admin

Aktuell haben wir leider keine Möglichkeit das zu ändern. Wir hatten leider in der Vergangenheit vereinzelt Nutzer, die nur zum Bewerten neue Accounts angelegt haben. 

AntwortZitat
Veröffentlicht : 17. März 2024 15:20
Forum 4
(@wildemaus)

Wie kann man email Benachrichtigungen abschalten??

AntwortZitat
Veröffentlicht : 22. März 2024 14:20
Lexus
(@lexus)
Admin

Geschrieben von: @wildemaus

Wie kann man email Benachrichtigungen abschalten??

Hi @WildeMaus,

in der Regel findest du am Ende einer Benachrichtigungsmail auch einen Abmeldelink. Beispiel:

Solltest du Themen oder ganze Bereiche abonniert haben, findest du neben dem Abmeldelink in der Mail auch im Forum selbst eine Option dafür. In der Regel befindet sich diese ganz oben über dem ersten Beitrag und unter dem Titel. So wie hier ("Abonnement entfernen"):

Viele Grüße

Toni

AntwortZitat
Themenstarter Veröffentlicht : 22. März 2024 19:38
Forum 4
(@wildemaus)

Geschrieben von: @lexus

Geschrieben von: @wildemaus

Wie kann man email Benachrichtigungen abschalten??

Hi @WildeMaus,

in der Regel findest du am Ende einer Benachrichtigungsmail auch einen Abmeldelink. Beispiel:

-- Anhang ist nicht verfügbar --

Solltest du Themen oder ganze Bereiche abonniert haben, findest du neben dem Abmeldelink in der Mail auch im Forum selbst eine Option dafür. In der Regel befindet sich diese ganz oben über dem ersten Beitrag und unter dem Titel. So wie hier ("Abonnement entfernen"):

-- Anhang ist nicht verfügbar --

Viele Grüße

Toni

Danke für die Antwort. Aber in meinen Mails gibt es keinen Abmeldungslink 🤷‍♀️,meine Tochter hat auch extra geschaut. Und abonniert habe ich das Thema nicht. 

 

AntwortZitat
Veröffentlicht : 22. März 2024 21:28
Lexus
(@lexus)
Admin

Geschrieben von: @wildemaus

Danke für die Antwort. Aber in meinen Mails gibt es keinen Abmeldungslink 🤷‍♀️,meine Tochter hat auch extra geschaut. Und abonniert habe ich das Thema nicht. 

Um welches Thema geht es denn? 

AntwortZitat
Themenstarter Veröffentlicht : 22. März 2024 21:29
debears
(@debears)

Ich muss auch nochmal die Geschwindigkeit im Forum monieren. Im Augenblich funktioniert es zwar einigermassen, aber ich komme auf dieselben Fehler wie im Laber beschrieben. Extrem langsam, ausgeloggt werden, Cloudfare Abfrage, die schief läuft und seit gerade sind bei der Bewohnerbewertung (zumindest bei mir) die Thumbs nicht mehr da!?

Don´t argue with idiots! `coz they drag you down to their level and beat you with experience

AntwortZitat
Veröffentlicht : 24. März 2024 18:42
Hat reagiert: sos66
Piet1
(@piet1)

Geht mir leider genauso wie debears Cry  

AntwortZitat
Veröffentlicht : 24. März 2024 19:41
Hat reagiert: sos66
Lexus
(@lexus)
Admin

Geschrieben von: @debears

Ich muss auch nochmal die Geschwindigkeit im Forum monieren. Im Augenblich funktioniert es zwar einigermassen, aber ich komme auf dieselben Fehler wie im Laber beschrieben. Extrem langsam, ausgeloggt werden, Cloudfare Abfrage, die schief läuft und seit gerade sind bei der Bewohnerbewertung (zumindest bei mir) die Thumbs nicht mehr da!?

Hi @debears,

ja, es läuft auch aus unserer Sicht nicht rund. Daher wird auch noch an vielen Stellschrauben gedreht, um die richtige Balance zwischen Performance und Funktionalität zu finden. Wer ausgeloggt ist, bekommt halt eine Seite aus dem Cache angezeigt - so sind immerhin die Artikel ohne Ladeverzögerung zu lesen.

Im Forum hilft einem das natürlich nicht, weil es hier ja quasi im Sekundentakt neue Beiträge gibt, die man lesen / kommentieren will. Wir arbeiten weiterhin daran, das Nutzererlebnis zu verbessern. Tut mir leid, wenn die Seite aktuell immer mal wieder nicht nutzbar ist. Die Optimierungsarbeiten sind noch "work in progress"...

Bei den Daumen auf den Profilseiten mussten wir tatsächlich bestimmte Hürden für die Anzeige einbauen, da sie zum Teil missbräuchlich genutzt wurden. So ist es z.B. so, dass sie nur noch bei Nutzern aus Deutschland, Österreich und der Schweiz angezeigt werden. 

 

AntwortZitat
Themenstarter Veröffentlicht : 25. März 2024 00:26
Haben reagiert: Ypsi und debears
maria46
(@maria46)

Hallo,

ich komme leider nicht zum Tippspiel. Ich habe mich, im Alten Forum angemeldet. Wenn ich dann ins Neue Forum gehe und mich dort, beim Tippspiel, anmelden will, wird mir angezeigt, das die Seite nicht existiert. 
Woran, könnte das liegen ?

Gruss Rita

AntwortZitat
Veröffentlicht : 25. März 2024 16:39
Hat reagiert: sos66
Lexus
(@lexus)
Admin

Geschrieben von: @Anonym

Hallo,

ich komme leider nicht zum Tippspiel. Ich habe mich, im Alten Forum angemeldet. Wenn ich dann ins Neue Forum gehe und mich dort, beim Tippspiel, anmelden will, wird mir angezeigt, das die Seite nicht existiert. 
Woran, könnte das liegen ?

Gruss Rita

Hi Rita,

ich vermute, dass es hiermit zu tun hat. Ich bin dran und melde mich!

Viele Grüße

Toni

 

AntwortZitat
Themenstarter Veröffentlicht : 25. März 2024 21:49
maria46
(@maria46)

@lexus 

Alles klar, danke für die Antwort 

Gruss Rita

AntwortZitat
Veröffentlicht : 25. März 2024 22:46
Hat reagiert: sos66
Lexus
(@lexus)
Admin

Geschrieben von: @Anonym

Hallo,

ich komme leider nicht zum Tippspiel. Ich habe mich, im Alten Forum angemeldet. Wenn ich dann ins Neue Forum gehe und mich dort, beim Tippspiel, anmelden will, wird mir angezeigt, das die Seite nicht existiert. 
Woran, könnte das liegen ?

Gruss Rita

Hallo Rita,

wie vermutet hängt das mit diesen Anpassungen zusammen.

Um das Tippspiel zu erreichen, gehe bitte wie folgt vor:

  1. Gehe ins alte Forum und klicke ganz unten auf "Anmelden".
  2. Gib deine Zugangsdaten ein und setze bitte unbedingt den Haken bei "Mich bei jedem Besuch automatisch anmelden".
  3. Klicke nun oben in der Navigation des alten Forums auf "BUNDESLIGA-TIPPSPIEL".

Der Zugriff sollte somit möglich sein. Bei unseren Tests hat es funktioniert. Smile  

Kleiner Nachtrag noch: Leider erhält man beim Ausloggen aktuell eine Fehlermeldung. Das funktioniert erstmal dann nur, indem man Cache und Cookies löscht. Oder man bleibt halt eingeloggt. Sorry für die Umstände!

Viele Grüße

Toni

 

AntwortZitat
Themenstarter Veröffentlicht : 26. März 2024 23:13
Haben reagiert: Piet1, Ypsi, sos66 und 1 andere
Seite 13 / 19